Illustrator でオーバープリントが適用されているかを確認するには、どうすれば良いですか?

Illustrator でオーバープリントがどのように適用されているかを確認するには、以下のいずれかの操作を行ってください。

「1.」が最も大きく表示されますので推奨となります。


1. [表示] メニューから、 [オーバープリントプレビュー] をオンにします。

2. [ウィンドウ] メニューの [分割・統合プレビュー] から「分割・統合プレビュー」パネルを表示し、「更新」ボタンを押してパネル内にオーバープリントの状況を表示させます。
この際「分割・統合プレビュー」パネルで「ハイライト:」は「なし(カラープレビュー)」を選択してください。

3. [ウィンドウ] メニューの [分版プレビュー] から「分版プレビュー」パネルを表示し、「オーバープリントプレビュー」チェックボックスをオンにします。
(結果的に「1.」と同じ動作になります)


参考「Illustrator ヘルプ / オーバープリント(Adobeサポート)」



弊社保守契約
をご契約いただきますと、その他のご相談も承れます。是非ご検討ください。

この内容は問題解決に役立ちましたか?

はい   いいえ

記事を作成する際の参考とさせて頂きますので、回答をお願いします。

Adobeアプリケーション」の関連記事

本記事で提供する情報の正確性・妥当性につきましては細心の注意を払っておりますが、その保証をするものではありません。また、本記事やリンク先の情報の利用によって不具合や不都合、損害が生じた場合について、当社は一切の責任を負うものではありません。
本記事の内容は掲載時における情報であり、時間の経過により実際と一致しなくなる場合があります。

page top