モリサワのフォントをインストールする際、管理者権限が必要だと表示される

初回インストールの際(またはアップデート時)、「管理者権限が必要です。」というアラートが出ることがあります。
 
160902_1.png
これはモリサワのソフトウェア側で出しているアラートですが、表記されている通り管理者権限アカウントでログインしていないとインストールができません。

ご自身がどのような権限をお持ちなのかは、下記の要領で確認できます。
左上Appleメニュー > システム環境設定 > ユーザとグループ
こちらで「管理者」と表記されているアカウントでインストールを実行します。
160902_2.png
参考「Mac OS Xで起動時、またはアップデート実行時に「管理者権限が必要です」とエラーが表示されます(モリサワサポート)」


弊社保守契約をご契約いただきますと、その他のご相談も承れます。是非ご検討ください。

この内容は問題解決に役立ちましたか?

はい   いいえ

記事を作成する際の参考とさせて頂きますので、回答をお願いします。

フォント」の関連記事

本記事で提供する情報の正確性・妥当性につきましては細心の注意を払っておりますが、その保証をするものではありません。また、本記事やリンク先の情報の利用によって不具合や不都合、損害が生じた場合について、当社は一切の責任を負うものではありません。
本記事の内容は掲載時における情報であり、時間の経過により実際と一致しなくなる場合があります。

page top